Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.
Comment: SUSE SP3 added see ticket ID-8342

...

Info
titleCurrent version

The requirements shown below apply to the current version of i-doit, in this case 1.1718. These requirements are adjusted for each major release of i-doit. If the requirements of older versions are needed, the change history of this page can be used.

...

...